RCE уязвимость NetCat CMS 3.х - 5.7

RCE уязвимость NetCat CMS 3.х - 5.7

Уязвимость содержится в системе управления сайтом Netcat версий 3.х - 5.7, и позволяет злоумышленникам получить полный доступ к сайту. Уязвимость существует из-за недостаточной фильтрации входящих данных в модуле netcat/require/s_list.inc.php.

,