Критическая уязвимость в плагине wpDiscuz

Критическая уязвимость в плагине wpDiscuz

В плагине wpDiscuz, который расширяет возможности и дизайн комментариев для сайтов на базе CMS WordPress, обнаружена критическая уязвимость, позволяющая пользователям загружать произвольные файлы на сервер, а затем выполнять произвольный код на более чем 70000 сайтов, на которых установлен плагин.

, , ,